
<html>


	<head>
		<title>Secretele maşinilor celor mai puternici patru lideri ai lumii - ZIAR.COM</title>
		<meta name="description" content="Maşinile şefilor de stat trebuie să îndeplinească un număr de criterii, iar&nbsp;(...). Secretele maşinilor celor mai puternici patru lideri ai lumii.">
		<meta name="keywords" content="Secretele maşinilor celor mai puternici patru&nbsp;(...), Maşinile şefilor de stat&nbsp;(...), ziare, romania, ziar de, rom&acirc;nia, ro, ziare de, reviste, radio, tv, stiri, actualitati, informatii, romanesc, romaneste, romanesti, romaneasca, actualitate, presa, online">
		<link href="../style_ziar_nou.css" rel="stylesheet">
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ziar.com/rss">
        <link rel="canonical" href="http://www.ziar.com/news=11313512">
        
		<meta property="og:url"         content="http://www.ziar.com/news=11313512" />
		<meta property="og:site_name"   content="Ziar.com" />
		<meta property="og:type"        content="article" />
		<meta property="og:title"       content="Secretele maşinilor celor mai puternici patru lideri ai lumii" />
		<meta property="og:description" content="Maşinile şefilor de stat trebuie să îndeplinească un număr de&nbsp;(...)" />
		<meta property="og:image"       content="http://adevarul.ro/assets/adevarul.ro/MRImage/2017/12/31/5a49303ed7af743f8deadf6f/400x200.jpg" />
		<meta property="og:image:alt"   content="Secretele maşinilor celor mai puternici patru lideri ai lumii" />		
		<meta property="og:locale"      content="ro_RO" />
	</head>

	<body leftmargin="5" marginheight="0" marginwidth="1" topmargin="0">
		<div align="center">
			<table width="1026" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td><table width="100%" border="0" cellspacing="0" cellpadding="0" bgcolor="#ab0400">
	<tr>
		<td align="center" valign="top" width="3">&nbsp;</td>
		<td valign="top">
			<div align="left">
				<font color="white"><b>ZIAR.COM</b> : toata presa online . <strong>ziare</strong> si <strong>stiri</strong> de ultima ora</font>
			</div>
		</td>
		<td align="center" valign="top">
		<div align="right">
		<a title="facebook" href="https://www.facebook.com/ziar.com" rel="nofollow" target="_blank" rel="noopener"><img src="../imagini/rs-facebook.png" width="18" height="15" alt="" align="absmiddle"/></a> 
		<a title="rss" href="http://www.ziar.com/rss" rel="nofollow" target="_blank" rel="noopener"><img src="../imagini/rs-rss.png" width="17" height="15" alt="" align="absmiddle"/></a>
		</div>
		</td>
		<td width="3">&nbsp;</td>
	</tr>
</table>
<table width="100%" border="0" cellspacing="0" cellpadding="0" bgcolor="white">
	<tr height="10">
		<td align="left" width="300" height="10">&nbsp;</td>
		<td align="right" height="10">&nbsp;</td>
	</tr>
	<tr>
		<td align="left" width="300">
			<a title="ziare &amp; stiri" href="http://www.ZIAR.COM" target="_top"><img src="../imagini/ziar-com2.gif" alt="ZIAR.COM : ziare si stiri. Ce ziar doriti ?" height="46" width="248" border="0"></a>
			<p>
			<table width="255" border="0" cellspacing="0" cellpadding="0">
				<tr height="21">
						<td align="left" width="130" height="21">
								<h1><b class="DW-entete-texte2"><strong>ZIARE</strong><img src="../imagini/point-vide.gif" alt="" height="4" width="7" border="0"> | </b><img src="../imagini/point-vide.gif" alt="" height="4" width="7" border="0"><b class="DW-entete-texte2"><strong>STIRI</strong></b><img src="../imagini/point-vide.gif" alt="" height="4" width="15" border="0"><b class="DW-data">31 decembrie 2017</b></h1>
						</td>
				</tr>
			</table>
		</td>
		<td align="center">
			

			

			

<!--/    Start afiseaza link daca mobil sau tableta   /-->
<script type="text/javascript">
	if (navigator.userAgent.match(/(android|iphone|ipad|blackberry|symbian|symbianos|symbos|netfront|model-orange|javaplatform|iemobile|windows phone|samsung|htc|opera mobile|opera mobi|opera mini|presto|huawei|blazer|bolt|doris|fennec|gobrowser|iris|maemo browser|mib|cldc|minimo|semc-browser|skyfire|teashark|teleca|uzard|uzardweb|meego|nokia|bb10|playbook)/gi)) 
	{	if ( ((screen.width  > 480) && (screen.height > 800)) || ((screen.width  > 800) && (screen.height > 480)) || navigator.userAgent.match(/ipad/gi) )
		{	document.write("<div align=\"center\"><table border=\"1\" cellpadding=\"0\" cellspacing=\"0\" width=\"99%\"><tr><td valign=\"middle\" align=\"center\" bgcolor=\"#F5F5F5\"><a href=\"http://www.ziar.com/?cimobile=mobile\" target=\"_top\"><b class=\"DW-entete-texte-tableta\">Versiune Web Mobil</b></a></td></tr></table></div>");
    		} 
		else 
		{	document.write("<div align=\"center\"><table border=\"1\" cellpadding=\"0\" cellspacing=\"0\" width=\"99%\"><tr><td valign=\"middle\" align=\"center\" bgcolor=\"#F5F5F5\"><a href=\"http://www.ziar.com/?cimobile=mobile\" target=\"_top\"><b class=\"DW-entete-texte-mobil\">Versiune Web Mobil</b></a></td></tr></table></div>");
		}
	} 
</script>
<!--/    End afiseaza link daca mobil sau tableta   /-->

		</td>
	</tr>
</table></td>
				</tr>
				<tr>
					<td>&nbsp;</td>
				</tr>
			</table>
			<table width="1026" border="0" cellspacing="0" cellpadding="0">
					<tr>
					<td valign="top">
							<table width="100%" border="0" cellspacing="0" cellpadding="0">
								<tr>
									<td>
										<div class="DW-chenar2">
										<table width="100%" border="0" cellspacing="0" cellpadding="0" bgcolor="white">
											<tr height="300">
											<td valign="top" height="300">
												<img src="imagini/point-vide.gif" alt="" height="5" width="20" border="0">
													<table border="0" cellpadding="0" cellspacing="0">
														<tr>
															
															<td valign="top">
																<div class="crop4"><img src="local/cache-vignettes/L270xH135/400x200jpg-00266-eea3f.jpg?1514381561" alt="Secretele maşinilor celor mai puternici patru lideri ai lumii" align="left" hspace="0" vspace="7" border="0"></div>
																<p><b class="DW-sommaire-texte4">Adevarul</b><b class="DW-sommaire-texte5"> [31/12/2017]</b>
															</td>
															<td width="15">&nbsp;</td>
															
															<td valign="top"><div class="DW-article-texte1" align="left">Secretele maşinilor celor mai puternici patru lideri ai lumii</div></td>
														</tr>
														<tr>
															<td valign="top">&nbsp;</td>
															<td width="15">&nbsp;</td>
															<td valign="top">&nbsp;</td>
														</tr>
													</table>
												
												<div class="DW-article-texte2b" align="justify">Secretele maşinilor celor mai puternici patru lideri ai lumii</div>
												<p>
												<div class="DW-article-texte2" align="justify">
												Maşinile şefilor de stat trebuie să îndeplinească un număr de criterii, iar alegerea lor este întotdeauna meticuloasă. Preşedintele american şi liderul de la Kremlin au primit bolizi cu caracteristici de siguranţă îmbunătăţită, dar nici şeful statului francez Emmanuel Macron şi omologul său chinez Xi Jinping nu sunt mai prejos.
												</div>
												<p>[<a href="http://adevarul.ro/international/in-lume/secretele-masinilor-celor-mai-puternici-trei-lideri-lumii-1_5a492ee5d7af743f8dead950/index.html" target="_blank" rel="noopener"><font color="#ab0400"><b>cititi articolul complet în Adevarul</b></font></a>]
                                                <p></p>
                                                <br><br>
 




<!-- ------------------------------------------------------------------------------------------------- -->
                                                    

  
                                        
  
                                         
  
                                        
  

  
                                        
  
                                        
  
                                        
  

  

  

  

  
                                        
  

  


                                        
  
                                        

<!-- ------------------------------------------------------------------------------------------------- -->
  
                                          
  
                                          
  
                                          
  
                                          
  
                                          

                                        
  
                                          
  
                                          
  
                                          
  
                                          
  
                                          
  
                                          
  
                                          
  
                                          
  
                                          
  
                                          
  
                                          
  
                                          
  
<!-- ------------------------------------------------------------------------------------------------- -->
                                        



                                        
  
                                          








  

  

  

  
                                          
  

  

  

  
                                          
  

  

  

  
                                        
  
                                        
  
                                        
  
                                        
  
                                        
  
                                        
  
                                        
  
                                        
  

  
                                        
  
                                        
  
                                        
  

  
                                        
  
                                        
  
                                          
                                                    
                                        
  
                                        
  
                                        

                                        
  
                                        
  
                                        
  
                                        
  
                                        
  
                                        
  
<!-- ------------------------------------------------------------------------------------------------- -->
                                        
                                        
                <p></p><br><p></p>                                
				<p></p><br><p></p>
				<!-- **************************** RET. SOC. *************************************** -->
				<div align="left">
					<div class="fb-like" data-href="http://www.ziar.com/news=11313512" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div> &nbsp; &nbsp;
					
					<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ro">Tweeter</a> &nbsp; &nbsp; 
					
					<g:plusone size="medium"></g:plusone> &nbsp; &nbsp; 
					
					<a title="Trimite Email" href="mailto:?subject=articol&amp;body=Secretele maşinilor celor mai puternici patru lideri ai lumii :  http://www.ziar.com/news=11313512"><img src="../imagini/mailto3.gif" alt="Trimite Email" height="21" width="29" border="0"></a>
				</div>
				<!-- **************************** /RET. SOC. *************************************** -->

											</td>
											<td width="20" height="300">&nbsp;</td>
											<td align="right" height="300" valign="top">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZIAR-stiri-336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1527168074511751"
     data-ad-slot="8426611297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
											</td>
											</tr>
										</table>
</div>	
<p></p><br>							
<table width="100%" border="0" cellspacing="0" cellpadding="10" bgcolor="white">
<tr>
<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZIAR-stiri-adaptabil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1527168074511751"
     data-ad-slot="8147409699"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
</table>										
									
									</td>
								</tr>
								<tr>
									<td>&nbsp;</td>
								</tr>
								<tr>
									<td>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" bgcolor="#f5f5f5">
											<tr>
												<td valign="top" bgcolor="#f5f5f5" width="160">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZIAR-stiri-160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1527168074511751"
     data-ad-slot="0369746477"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZIAR-stiri-160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1527168074511751"
     data-ad-slot="0369746477"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
												</td>
												<td bgcolor="#f5f5f5" width="20">&nbsp;</td>
												<td colspan="2" align="left" valign="top">
													<div align="center">
													<table width="100%" border="0" cellspacing="0" cellpadding="5" bgcolor="#f5f5f5">
													<tr>
														<td><font size="+1" color="#a9a9a9">Alte articole din Adevarul :</font>
														</td>
													</tr>
													<tr>
														<td>&nbsp;</td>
													</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313668"><img src="local/cache-vignettes/L100xH63/646x404jpg-4403b-e00eb.jpg?1514775517" alt="Ce face diferite noile proteste din Iran şi de ce nu au fost suprimate încă de către autorităţile de la&nbsp;(...)" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313668"><b class="DW-sommaire-texte2">Ce face diferite noile proteste din Iran şi de ce nu au fost suprimate încă de către autorităţile de la Teheran?</b></a>
																<br>
																<b class="DW-sommaire-texte3">În doar câteva zile, noile proteste din Iran s-au răspândit în întreaga ţară, surprinzând complet&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313658"><img src="local/cache-vignettes/L100xH63/646x404jpg-bb175-34d0d.jpg?1514774708" alt="Sărbători de iarnă pe front: „Soldaţii murdari stau în jurul focurilor făcute în vetrele tranşeelor acoperite cu foi de&nbsp;(...)" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313658"><b class="DW-sommaire-texte2">Sărbători de iarnă pe front: „Soldaţii murdari stau în jurul focurilor făcute în vetrele tranşeelor acoperite cu foi de cort şi cetină“</b></a>
																<br>
																<b class="DW-sommaire-texte3">Alexandru D. Madgearu, fost comandant de companie în Regimentul 10 infanterie, a povestit viaţa&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313659"><img src="local/cache-vignettes/L100xH50/400x200jpg-220f8-96246.jpg?1514773630" alt="Crime care au îngrozit România în 2017: fiul care şi-a măcelărit familia, copilul ucis de tată, liceenii care i-au luat&nbsp;(...)" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313659"><b class="DW-sommaire-texte2">Crime care au îngrozit România în 2017: fiul care şi-a măcelărit familia, copilul ucis de tată, liceenii care i-au luat gâtul unui şofer</b></a>
																<br>
																<b class="DW-sommaire-texte3">Crime oribile au îngrozit România şi în 2017. Seria neagră a faptelor comise cu violenţă i-au uimit&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313660"><img src="local/cache-vignettes/L100xH63/646x404jpg-ff676-80030.jpg?1514773638" alt="Mit sau realitate: cum îţi distrugi dinţii cu doar câteva mese nesănătoase de Sărbători" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313660"><b class="DW-sommaire-texte2">Mit sau realitate: cum îţi distrugi dinţii cu doar câteva mese nesănătoase de Sărbători</b></a>
																<br>
																<b class="DW-sommaire-texte3">Medicul stomatolog Laura Bota afirmă că schimbarea culorii dinţilor din cauza unei alimentaţii&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313661"><img src="local/cache-vignettes/L100xH63/646x404jpg-220d9-ed92b.jpg?1514775518" alt="Ce sunt ochiurile româneşti şi de ce sunt mai sănătoase decât alte moduri de preparare a ouălor" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313661"><b class="DW-sommaire-texte2">Ce sunt ochiurile româneşti şi de ce sunt mai sănătoase decât alte moduri de preparare a ouălor</b></a>
																<br>
																<b class="DW-sommaire-texte3">Oricine ştie că micul dejun este o masă foarte importantă. De aceea, este momentul cel mai bun din&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313662"><img src="local/cache-vignettes/L100xH63/646x404jpg-44fa1-00ed2.jpg?1514773651" alt="Povestea preotului din Vaslui care îi salvează copiii de la analfabetism. A ridicat un centru social vânzând cizme,&nbsp;(...)" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313662"><b class="DW-sommaire-texte2">Povestea preotului din Vaslui care îi salvează copiii de la analfabetism. A ridicat un centru social vânzând cizme, iar azi schimbă destinele celor năpăstuiţi</b></a>
																<br>
																<b class="DW-sommaire-texte3">Într-un colţ de Românie săracă, un tânăr preot este considerat un adevărat înger al copiilor săraci.&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313663"><img src="local/cache-vignettes/L100xH63/646x404jpg-88293-88878.jpg?1514773652" alt="Cum a ajuns alfabetizarea românilor să creeze un nou mit. Legenda fecioarelor zidite de vii în cheul&nbsp;(...)" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313663"><b class="DW-sommaire-texte2">Cum a ajuns alfabetizarea românilor să creeze un nou mit. Legenda fecioarelor zidite de vii în cheul Dunării</b></a>
																<br>
																<b class="DW-sommaire-texte3">Povestea este întâlnită des în „folclorul pescăresc”, însă, de cealaltă parte, istoricii sunt de de&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313664"><img src="local/cache-vignettes/L100xH50/400x200jpg-ccddb-d1211.jpg?1514775931" alt="Cum s-a adaptat familia Bodnariu în România: „Dumnezeu ne-a binecuvântat peste aşteptările pe care le&nbsp;(...)" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313664"><b class="DW-sommaire-texte2">Cum s-a adaptat familia Bodnariu în România: „Dumnezeu ne-a binecuvântat peste aşteptările pe care le aveam”</b></a>
																<br>
																<b class="DW-sommaire-texte3">La un an şi jumătate după recuperarea copiilor preluaţi din familie de Protecţia Copilului din&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313646"><img src="local/cache-vignettes/L100xH63/646x404png-22d2a-dde66.png?1514766791" alt="„Prostia anului”. Igor Dodon, criticat după ce a transmis mesajul de Revelion alături de soţie" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313646"><b class="DW-sommaire-texte2">„Prostia anului”. Igor Dodon, criticat după ce a transmis mesajul de Revelion alături de soţie</b></a>
																<br>
																<b class="DW-sommaire-texte3">Aurelia Peru-Balan, consilierul pe domeniul politic al ex-preşedintelui Republicii Moldova&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<div style="margin-right: 10px; float: left;"><div class="crop5">
																<a href="news=11313645"><img src="local/cache-vignettes/L100xH49/974x468jpg-aa05d-09c9d.jpg?1514771045" alt="O tânără de 19 ani, noua vedetă populară. Cine este Alexandra Chira, marea câştigătoarea a concursului de&nbsp;(...)" align="left" hspace="0" vspace="7" border="0"></a>
																</div></div>	
																<a href="news=11313645"><b class="DW-sommaire-texte2">O tânără de 19 ani, noua "vedetă populară". Cine este Alexandra Chira, marea câştigătoarea a concursului de talente</b></a>
																<br>
																<b class="DW-sommaire-texte3">Prima ediţie a concursului de talente de la televiziunea naţională, "Vedeta populară", a fost&nbsp;(...)</b>
															</td>
														</tr>
														
														<p>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313643"><b class="DW-sommaire-texte2">VIDEO Constanţa a petrecut în Piaţa Ovidiu trecerea în 2018. Mii de oameni au&nbsp;(...)</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">Tranda, Mihail, Viţa de Vie şi Spitalul de Urgenţă au întreţinut  atmosfera de Revelion în Piaţa&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313629"><b class="DW-sommaire-texte2">„Să învăţăm a ne iubi ţara”. Igor Dodon a felicitat moldovenii cu prilejul Anului Nou&nbsp;(...)</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">Preşedintele Igor Dodon le-a transmis un mesaj de felicitare cetăţenilor cu prilejul Anului Nou.&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313630"><b class="DW-sommaire-texte2">Coreea de Sud a arestat o a doua navă sub suspiciunea de contrabandă cu petrol cu&nbsp;(...)</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">Autorităţile sud-coreene au arestat o a doua navă sub suspiciunea de contrabandă cu produse&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313613"><b class="DW-sommaire-texte2">Concert de Revelion sabotat de o pană de curent. Mii de oameni şi un artist au&nbsp;(...)</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">O pană de curent a oprit pentru jumătate de oră concertul de Anul Nou din centrul municipiului&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313568"><b class="DW-sommaire-texte2">Un poliţist a fost ucis şi alte şase persoane au fost rănite, după focuri de armă la&nbsp;(...)</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">Un poliţist a fost ucis şi alte şase persoane au fost rănite, duminică, în SUA, după ce autorităţile&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313546"><b class="DW-sommaire-texte2">Papa Francisc: Anul 2017 a fost umbrit de războaie, minciuni şi nedreptăţi</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">Papa Francisc a deplâns, duminică seară, că 2017 a fost un an umbrit de războaie, minciuni şi&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313525"><b class="DW-sommaire-texte2">Mii de români s-au adunat în pieţele din centrul oraşelor pentru a sărbători&nbsp;(...)</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">Mii de români s-au adunat în pieţele din centrul oraşelor pentru a sărbători trecerea în anul 2018,&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313513"><b class="DW-sommaire-texte2">Un drapel tricolor a legat cele două maluri ale Prutului, marcând intrarea în Anul&nbsp;(...)</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">Un drapel tricolor cu o lungime de 100 de metri a legat, duminică, cele două maluri ale Prutului,&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313482"><b class="DW-sommaire-texte2">Astrolog: Cei care vor munci din greu în 2018 îşi vor culege roadele muncii&nbsp;(...)</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">Nuanţele pentru care trebuie să optăm în noul an sunt galben, auriu şi maro, iar cei ce vor munci&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>
																<img src="imagini/point-vide.gif" width="15" height="4" border="0"><img src="imagini/punct-rosu.gif" width="4" height="4" border="0"> <a href="news=11313399"><b class="DW-sommaire-texte2">Cele mai mari ameninţări globale în 2018 INFOGRAFIE</b></a><br>
																<img src="imagini/point-vide.gif" width="22" height="4" border="0"><b class="DW-sommaire-texte3">Anul 2018 se anunţă a fi unul dificil. Potrivit unor experţi în politică externă, cel puţin opt&nbsp;(...)</b>
															</td>
														</tr>
														
														<tr>
															<td>&nbsp;</td>
														</tr>
														<tr>
															<td>
															<a title="Toate articolele din: Adevarul" href="ziarul-Adevarul-stiri">[<font color="#ab0400">Toate articolele din: Adevarul +++</font>]</a><br>
															</td>
														</tr>
														<tr>
															<td>&nbsp;</td>
														</tr>
														<tr>
															<td bgcolor="#f5f5f5"><a href="javascript:window.print();"><img src="imagini/imprimante2.gif" alt="" height="13" width="15" border="0"> Imprimati aceasta pagina</a></td>
														</tr>
													</table>
													</div>
											</td>
											</tr>
										</table>
									</td>
								</tr>
							</table>
						</td>
				</tr>
				</table>
			<p>
			
			<br>
<table width="1026" border="0" cellspacing="1" cellpadding="0" bgcolor="#dc143c">
		<tr>
			<td align="center" bgcolor="white">
	| <a title="rss" href="http://www.ziar.com/rss" target="_top"><img src="../imagini/rss-flux.gif" alt="RSS" height="12" width="14" align="absmiddle" border="0"></a>
	| <a href="stabiliti-un-link">Stabiliti un link</a> 
	|
			</td>
		</tr>
</table>
<table width="1026" border="0" cellspacing="2" cellpadding="5" bgcolor="#a9a9a9">
		<tr>
			<td valign="TOP" bgcolor="#d3d3d3">
				<div align="left">
					<b><a title="ziare" href="http://www.ZIAR.COM" target="_top">ZIAR.COM</a> : toata presa online . portal de ziare romanesti si stiri de ultima ora</b>
					<p>
Ziar.com indexează publicații diverse, ziare și reviste cu poziții diferite, existente independent online. Ideile exprimate în aceste articole nu reflectează opiniile portalului Ziar.com și nu pot fi imputate acestuia. Pentru orice reclamație cu privire la conținut, consultați direct ziarele relevante – sursa este întotdeauna indicată, cu un link spre articolul de origină.
<p></p>					
Publicare, realizare si gazduire web : DIRECTWAY. Toate drepturile rezervate, reproducerea interzisa - Copyright &COPY; 1996-2017 - DIRECTWAY
<p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZIAR-footer-970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-1527168074511751"
     data-ad-slot="7760095298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
										
				</div>
			</td>
		</tr>
</table>
<br>
<table width="1026" border="0" cellspacing="0" cellpadding="0">
		<tr>
			<td>
<!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="ziarcom";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=ziarcom"
 target="_blank" rel="noopener"><img border="0" alt="trafic ranking"
 src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarcom"/></a>
<a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->
			</td>
		</tr>
		<tr>		
			<td>&nbsp;</td>
		</tr>

<!--/    Start afiseaza link daca mobil sau tableta   /-->
<script type="text/javascript">
	if (navigator.userAgent.match(/(android|iphone|ipad|blackberry|symbian|symbianos|symbos|netfront|model-orange|javaplatform|iemobile|windows phone|samsung|htc|opera mobile|opera mobi|opera mini|presto|huawei|blazer|bolt|doris|fennec|gobrowser|iris|maemo browser|mib|cldc|minimo|semc-browser|skyfire|teashark|teleca|uzard|uzardweb|meego|nokia|bb10|playbook)/gi)) 
	{	if ( ((screen.width  > 480) && (screen.height > 800)) || ((screen.width  > 800) && (screen.height > 480)) || navigator.userAgent.match(/ipad/gi) )
		{	document.write("<tr><td><div align=\"center\"><table border=\"1\" cellpadding=\"0\" cellspacing=\"0\" width=\"99%\"><tr><td valign=\"middle\" align=\"center\" bgcolor=\"#F5F5F5\"><a href=\"http://www.ziar.com/?cimobile=mobile\" target=\"_top\"><b class=\"DW-entete-texte-tableta\">Versiune Web Mobil</b></a></td></tr></table></div></td></tr>");
    		} 
		else 
		{	document.write("<tr><td><div align=\"center\"><table border=\"1\" cellpadding=\"0\" cellspacing=\"0\" width=\"99%\"><tr><td valign=\"middle\" align=\"center\" bgcolor=\"#F5F5F5\"><a href=\"http://www.ziar.com/?cimobile=mobile\" target=\"_top\"><b class=\"DW-entete-texte-mobil\">Versiune Web Mobil</b></a></td></tr></table></div></td></tr>");
		}
	} 
</script>
<!--/    End afiseaza link daca mobil sau tableta   /-->

</table>
<p>

<!-- ************************ Google Analytics **************************** -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2226452-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- ************************ Avertisment cookies **************************** -->
<script src="cookiechoices.js"></script><script>document.addEventListener('DOMContentLoaded', function(event){cookieChoices.showCookieConsentBar('Acest site foloseşte cookies. Navigând în continuare, vă exprimaţi acordul asupra folosirii cookie-urilor.', ' OK', 'Aflaţi mai multe.', 'policy');});</script>
		</div>
		
		<!-- ****************************** Google +1 ****************************** -->
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
		  {lang: 'ro'}
		</script>
		<!-- ****************************** Facebook ****************************** -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!-- ****************************** Twitter ****************************** -->
		<script>
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);
		js.id=id;js.src="//platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);}}
		(document,"script","twitter-wjs");
		</script>
		<!-- ****************************** Linkedin ****************************** -->
		<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
		
	</body>
	
	
		
</html>